Auf volle 5er runden

Sicherlich kennen Sie die Excel-Funktion RUNDEN(), wenn Sie eine bestimmte Stelle einer Zahl automatisch und schnell runden wollen. Wie aber gehen Sie vor, wenn Sie eine bestimmte Stelle (z. B. 2 Dezimalstelle) einer beliebigen Zahl auf den Wert 5 runden wollen.

Ganz einfach! Verwenden Sie einfach die folgende Funktion:

=RUNDEN(A1/5;2)*5

Die Formel geht davon aus, dass die zu rundende Zahl in der Zelle A1 steht.

1863

Abbildung: Dezimalstelle auf volle 5er runden

 

Weiterführende Links:

Kennen Sie weiterführende Links zu diesem Thema? Schreiben Sie doch Ihre Linkempfehlung als Kommentar unten zu dieser Seite. Ich freue mich auf Ihr Feedback.

 

MerkenMerken

Das könnte interessant sein Powered by AdWol Online Werbung

Excel-Grundkurs – Die Funktion RUNDEN — at Excel-Blog – Andreas Thehos

Excel-Grundkurs – Die Funktion RUNDEN — at Excel-Blog - Andreas Thehos ...

5 großartige Excel-Vorlagen zu dem Thema “RAID-Log” zu einem günstigen Preis kaufen

  RAID-Log Ein RAID-Log ist eine Methode im Projektmanagement, mit welcher Sie die wesentlichen Ei...

Excel–Uhrzeit auf 15 Minuten runden — Bork.Blog

Es werden Zeitdifferenzen zwischen einer  Anfangs- und einer Endzeit berechnet. In Spalte ...

search previous next tag category expand menu location phone mail time cart zoom edit close